NeoSkills.com L InformEthique
Accueil du site > Business

Business

Le business et GNU/Linux Oui ca peut etre compatible ;)

Articles de cette rubrique


boursorama, bugs et mauvaise foi

Quelques uns des messages d’erreur (Trading)

on défend ses bugs farouchement chez boursorama.com
mardi 6 avril 2004 par Neo Futur

lire d’abord :
cet article

Un véritable début d’audit, il reste beaucoup a faire pour boursorama.

rassurez vous je me garde quelques bugs que je ne signalerai pas gratuitement ;)



Impossible de trader sous GNU/linux =|<{

Boursorama, java, netscape 6 et 7, mozilla 1.2 a 1.6 (Trading)

rien que des problèmes, je vous dis, avec java, et bonjour l’interopérabilité ;(
dimanche 4 avril 2004 par Neo Futur

Difficile de faire marcher java en tant que plugin netscape surtout avec
 :

Boursorama Invest .



Site en travaux

Site en travaux

Attention : un problème technique (serveur SQL) empêche l'accès à cette partie du site. Merci de votre compréhension.
Site en travaux

Site en travaux

Attention : un problème technique (serveur SQL) empêche l'accès à cette partie du site. Merci de votre compréhension.